Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 15.10.2014, 20:05 #1
Незарегистрированный
Гость
 
Сообщений: n/a
Незарегистрированный
Гость
 
Сообщений: n/a
По умолчанию Подсетка панели приборов

Перегорели 2 из 4 ламп подсветки панели приборов все заменил контакты подправил а подсветка все равно не включается, предохранитель проверил да и остальное все работает только подсветки нет
  Ответить с цитированиемОтветить с цитированием
Старый 21.10.2014, 08:59 #2
Аватар для Vodila
Новичок
 
Регистрация: 20.10.2014
Сообщений: 23
Vodila Vodila вне форума
Новичок
Аватар для Vodila
 
Регистрация: 20.10.2014
Сообщений: 23
По умолчанию

Предохранитель рабочий или вы его поменяли?
Vodila вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.11.2014, 19:39 #3
Аватар для Peres
Новичок
 
Регистрация: 14.10.2014
Сообщений: 29
Peres Peres вне форума
Новичок
Аватар для Peres
 
Регистрация: 14.10.2014
Сообщений: 29
По умолчанию

проверь тестером доходит ли напряжение до лампочек или плохой контакт на массе.
Peres вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.11.2014, 12:51 #4
Новичок
 
Регистрация: 18.11.2014
Сообщений: 1
Фарит Фарит вне форума
Новичок
 
Регистрация: 18.11.2014
Сообщений: 1
По умолчанию

Цитата:
Сообщение от Незарегистрированный Посмотреть сообщение
Перегорели 2 из 4 ламп подсветки панели приборов все заменил контакты подправил а подсветка все равно не включается, предохранитель проверил да и остальное все работает только подсветки нет
Езжайте в салон КИА, независимо от того, на гарантии ли автомобиль. Попросите мастера проверить тестером, либо за определенную плату исправьте поломку. Сумма выйдет в пределах 1000-1500. Сам недавно так менял подсветку номера.
Фарит вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.07.2016, 19:16 #5
Новичок
 
Регистрация: 22.07.2016
Сообщений: 1
Максим056 Максим056 вне форума
Новичок
 
Регистрация: 22.07.2016
Сообщений: 1
По умолчанию

Привет всем! Столкнулся с такой проблемой, бывает через раз, бывает очень редко при повороте зажигания не загорается панель приборов, но стартер крутит, а машина не заводится, после того как пошарудишь жгут проводов который находится под левым воздуховодом она загорается и машина заводится. Кто встречался с такой проблемой подскажите пожалуйста что нужно сделать. Сам пробовал смотреть проводку, но ни чего не понял, проводов так много и все перемотаны так и не разобрался.
Максим056 вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ещё раз ! Такая беда. Отсоединил панель всю для смены лампочек в панели приборов Юлия Данилова Кузов и салон 1 24.01.2019 05:26
Ребзя привет, ближний свет на панели приборов показывает Дмитрий Амелин Электрооборудование 10 14.09.2018 04:01
Ребят такой вопрос:какие лампы у нас стоят на панели приборов Марина Максимова Гарантийное и сервисное обслуживание 2 31.08.2018 13:58
Парни привет. Лампочки в панели приборов легко менять Анна Куварзина Доска объявлений 5 03.07.2018 21:44
подсветка панели приборов basketo Общий технический раздел 2 19.12.2012 08:03


Текущее время: 00:18. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019